Cookie-Problem?


Probleme, Tipps, Anregungen, Lob & Kritik

Cookie-Problem?

Beitragvon Jaine » 19.09.2013, 04:57

Gibt es zur Zeit irgendein Cookie Problem? Am PC muss ich mich ständig neu anmelden (trotz immer angemeldet bleiben etc). Mobil ist das nicht so
Benutzeravatar
Jaine
verifiziert
 
Beiträge: 181
Registriert: 17.08.2009, 07:53

Danke gesagt: 6 mal
Danke erhalten: 4 mal

Re: Cookie-Problem?

Beitragvon Thomas » 19.09.2013, 16:14

nicht das ich wüsste.

kann es an den einstellungen deines PC's liegen wenn es mobil funktioniert?!?

gruß
"Die Deutsche Rechtschreibung ist Freeware. Du kannst sie kostenlos nutzen. Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
-> WäR n€N rÄckZreiPpFeeLa FinDt, KaNn BeH@LtN


Kein Support per PN
Benutzeravatar
Thomas
Technik
 
Beiträge: 552
Registriert: 26.10.2008, 18:41
Wohnort: D:\hier

Danke gesagt: 40 mal
Danke erhalten: 44 mal

Re: Cookie-Problem?

Beitragvon Jaine » 19.09.2013, 18:09

Bei meiner Freundin am PC ist es das selbe.
Ich habe auch schon Cache und Cookies gelöscht, hat aber nix gebracht.
Ich kann auch kein wirkliches Muster erkennen. Mal bleibe ich 2 Tage eingeloggt, mal länger, mal muss ich mich an einem Tag 2 mal anmelden.
Geht jetzt auch schon so... 3 Wochen vielleicht.
Benutzeravatar
Jaine
verifiziert
 
Beiträge: 181
Registriert: 17.08.2009, 07:53

Danke gesagt: 6 mal
Danke erhalten: 4 mal

Re: Cookie-Problem?

Beitragvon commiliton » 19.09.2013, 18:26

Bei mir geht's wie gewohnt ... Sowohl am PC als auch mobil
commiliton
verifiziert
 
Beiträge: 373
Registriert: 09.05.2011, 14:19

Danke gesagt: 9 mal
Danke erhalten: 8 mal

Re: Cookie-Problem?

Beitragvon Thomas » 19.09.2013, 22:13

Komisch,wüsste keinen Grund dafür, hab auch von dem Problem noch nicht gehört...

Habe an keinem PC, Notebook, Tablet, Smartphone bisher ein Problem gehabt...

Cookies hattest du ja gelöscht wie du geschrieben hast. Das wäre jetzt auch mein Vorschlag gewesen ;-)

Tritt das Problem immer im gleichen Browser auf od3er nutzt du verschiedene (Firefox, Chrome, Opera, Safari, InternetExplorer?)

gruß
"Die Deutsche Rechtschreibung ist Freeware. Du kannst sie kostenlos nutzen. Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
-> WäR n€N rÄckZreiPpFeeLa FinDt, KaNn BeH@LtN


Kein Support per PN
Benutzeravatar
Thomas
Technik
 
Beiträge: 552
Registriert: 26.10.2008, 18:41
Wohnort: D:\hier

Danke gesagt: 40 mal
Danke erhalten: 44 mal

Re: Cookie-Problem?

Beitragvon Jaine » 20.09.2013, 04:57

Hm seltsam. Ich benutze nur Chrome.
Ich wollte nur nicht umsonst mit der riesen Hexenjagd bei mir anfangen um dann zu erfahren, dass es ein Forenproblem ist.

Aber wie es aussieht ist es ja doch eher was lokales
Benutzeravatar
Jaine
verifiziert
 
Beiträge: 181
Registriert: 17.08.2009, 07:53

Danke gesagt: 6 mal
Danke erhalten: 4 mal

Re: Cookie-Problem?

Beitragvon Möhrenfahrer » 20.09.2013, 07:23

Also bei mir ist es das gleiche "Problem".
Auf einem Rechner geht alles normal auf dem zweiten im Büro muss ich mich einloggen.
Benutzt wird jeweils firefox.
Möhrenfahrer
nicht verifiziert
 
Beiträge: 1
Registriert: 18.09.2012, 10:43

Danke gesagt: 0 mal
Danke erhalten: 0 mal

Re: Cookie-Problem?

Beitragvon Thomas » 20.09.2013, 10:38

Moin!

werden bei dir im Büro evtl. alle Cookies automatisch regelmäßig gelöscht, wie es einige Büros machen?

Gruß
Thomas

p.s. schaut mal nach bei euren cookies. Unsere cookies werden unter den domains "www.medizinhomburg.de" und "medizinhomburg.de" abgelegt. zumindest hier bei mir im Chrome. Sollte aber bei anderen Browsern dasselbe sein :D

löscht diese testweise mal spezifisch (dann könnt ihr sämtliche anderen Cookies behalten)
"Die Deutsche Rechtschreibung ist Freeware. Du kannst sie kostenlos nutzen. Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
-> WäR n€N rÄckZreiPpFeeLa FinDt, KaNn BeH@LtN


Kein Support per PN
Benutzeravatar
Thomas
Technik
 
Beiträge: 552
Registriert: 26.10.2008, 18:41
Wohnort: D:\hier

Danke gesagt: 40 mal
Danke erhalten: 44 mal

Re: Cookie-Problem?

Beitragvon Jaine » 20.09.2013, 16:16

Ich habe jetzt nochmal alle Medizinhomburg Cookies gelöscht. Zugelassen sind auch alle und keine 2 Stunden später musste ich mich neu einloggen
Benutzeravatar
Jaine
verifiziert
 
Beiträge: 181
Registriert: 17.08.2009, 07:53

Danke gesagt: 6 mal
Danke erhalten: 4 mal


Zurück zu Fragen & Antworten / Kritik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron