Seite 1 von 1

Cookie-Problem?

BeitragVerfasst: 19.09.2013, 04:57
von Jaine
Gibt es zur Zeit irgendein Cookie Problem? Am PC muss ich mich ständig neu anmelden (trotz immer angemeldet bleiben etc). Mobil ist das nicht so

Re: Cookie-Problem?

BeitragVerfasst: 19.09.2013, 16:14
von Thomas
nicht das ich wüsste.

kann es an den einstellungen deines PC's liegen wenn es mobil funktioniert?!?

gruß

Re: Cookie-Problem?

BeitragVerfasst: 19.09.2013, 18:09
von Jaine
Bei meiner Freundin am PC ist es das selbe.
Ich habe auch schon Cache und Cookies gelöscht, hat aber nix gebracht.
Ich kann auch kein wirkliches Muster erkennen. Mal bleibe ich 2 Tage eingeloggt, mal länger, mal muss ich mich an einem Tag 2 mal anmelden.
Geht jetzt auch schon so... 3 Wochen vielleicht.

Re: Cookie-Problem?

BeitragVerfasst: 19.09.2013, 18:26
von commiliton
Bei mir geht's wie gewohnt ... Sowohl am PC als auch mobil

Re: Cookie-Problem?

BeitragVerfasst: 19.09.2013, 22:13
von Thomas
Komisch,wüsste keinen Grund dafür, hab auch von dem Problem noch nicht gehört...

Habe an keinem PC, Notebook, Tablet, Smartphone bisher ein Problem gehabt...

Cookies hattest du ja gelöscht wie du geschrieben hast. Das wäre jetzt auch mein Vorschlag gewesen ;-)

Tritt das Problem immer im gleichen Browser auf od3er nutzt du verschiedene (Firefox, Chrome, Opera, Safari, InternetExplorer?)

gruß

Re: Cookie-Problem?

BeitragVerfasst: 20.09.2013, 04:57
von Jaine
Hm seltsam. Ich benutze nur Chrome.
Ich wollte nur nicht umsonst mit der riesen Hexenjagd bei mir anfangen um dann zu erfahren, dass es ein Forenproblem ist.

Aber wie es aussieht ist es ja doch eher was lokales

Re: Cookie-Problem?

BeitragVerfasst: 20.09.2013, 07:23
von Möhrenfahrer
Also bei mir ist es das gleiche "Problem".
Auf einem Rechner geht alles normal auf dem zweiten im Büro muss ich mich einloggen.
Benutzt wird jeweils firefox.

Re: Cookie-Problem?

BeitragVerfasst: 20.09.2013, 10:38
von Thomas
Moin!

werden bei dir im Büro evtl. alle Cookies automatisch regelmäßig gelöscht, wie es einige Büros machen?

Gruß
Thomas

p.s. schaut mal nach bei euren cookies. Unsere cookies werden unter den domains "www.medizinhomburg.de" und "medizinhomburg.de" abgelegt. zumindest hier bei mir im Chrome. Sollte aber bei anderen Browsern dasselbe sein :D

löscht diese testweise mal spezifisch (dann könnt ihr sämtliche anderen Cookies behalten)

Re: Cookie-Problem?

BeitragVerfasst: 20.09.2013, 16:16
von Jaine
Ich habe jetzt nochmal alle Medizinhomburg Cookies gelöscht. Zugelassen sind auch alle und keine 2 Stunden später musste ich mich neu einloggen